Servrar uppdaterade

PHP är version 7.0 eller nyare på alla servrar nu. Meddela ifall någon ni har kräver PHP version 5, så kan vi fixa det åt er.

Även i-MSCP panelen som endel kunder använder är uppdaterad till nyaste version.

God fortsättning på 2019.

Skriv ut