Servrar uppgraderade

Samtliga webservrar har genomgått en uppgradering till Debian Stretch och PHP7.4

Nytt för de med i-MSCP användare är:
- Välj PHP version per domän (7.1 eller 7.4)

Är det något som inte fungerar så tag kontakt.

Skriv ut